هک‌ها و تشعشعات وجدان آزاد

نوشته‌های سیدمحمدمسعود صدرنژاد

ابزار کاربر

ابزار سایت


youtube-live

14.04: FFmpeg is required. If you do not have FFmpeg installed (if you're not sure, then you probably don't have it), you can get it with the following commands:

sudo add-apt-repository ppa:kirillshkrogalev/ffmpeg-next
sudo apt-get update && sudo apt-get install ffmpeg

14.04/15.04+: You can install OBS with the following commands:

sudo add-apt-repository ppa:obsproject/obs-studio
sudo apt-get update && sudo apt-get install obs-studio

https://github.com/jp9000/obs-studio/wiki/Install-Instructions#manually-compiling-on-debian-based-distros

youtube-live.txt · آخرین ویرایش: 2016/08/05 04:23 توسط smmsadrnezh